0

原因:没有可兼容的版本,可能是因为素材兼容版本太低,你的电脑没有这个版本导致的。

解决方案:查看素材兼容版本范围,下载对应版本并创建一个新的工程,需要的话可以进行高低版本的项目迁移,把素材迁移到高的版本中。

问题关闭,等待新的答案
选择最佳答案