新手该如何选择虚幻引擎的版本?

微信图片_20210131040323
谌嘉诚
最近更新 4月 30, 2021
5.0 /5
(6)
1063名学生正在上课

关于课程

新的版本不一定是最好的,选择适合自己的才是最好的!

目标受众

  • 还没入门的新手

总课程

1 课时02m 51s

全集

引擎版本选择00:02:51

你的讲师

谌嘉诚

5.0/5
12 课程
58 评论
16895 学生
查看更多

学生反馈

5.0
6 评分
100%
0%
0%
0%
0%

评论 (6)

我用的4.27,需要改吗

给力给力

太好了

666

我想学UE5,因为没显卡。。。

讲得很好,新手还是使用4.24版本好些

写评论

写评论
封面
免费
水平
初级
持续时间 2.9 分钟
讲课
1 讲课
主题